[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]

Страница 1 из 11
Модератор форума: scl2004, GReeHaN, KOZЫРЬ, Dedmartyn 
Форум NaKed Scoooters » Ремонт и тюнинг » Ремонт » Не идет переменное напряжение на фару скутера. (Кто шарит в электрике помогите.......)
Не идет переменное напряжение на фару скутера.
samlab97Дата: Среда, 30.05.2012, 18:21 | Сообщение # 1
Имя: Игорь
Новичок

Страна: Российская Федерация
Область: Кемеровская область
Город: Новокузнецк

На чём ездит: Suzuki Lets

Группа: Пользователи
Сообщений: 28


Проблема: Ехал я ехал и у меня перестала гореть фара и задний фонарь. Потом было выяснено что на них не поступает напряжения (как известно оно переменное). Поменял реле-регулятор напряжения на новый. Проблема осталась. Что делать ума не прилажу. Помогите кто знает ПЖАЛСТА. Если нужна схема моей электроники, то я ее выкладываю. Скут: Suzuki Lets.
Прикреплённые (загруженные) к сообщению файлы: 3486566.jpg(574Kb)
 
42kuДата: Четверг, 31.05.2012, 04:06 | Сообщение # 2
Имя: Андрей Вальчук
Кое-что понимающий

Страна: Российская Федерация
Область: Кемеровская
Город: п.Кузедеево

На чём ездит: Lead90,Irbis SL50,Matrix150

Группа: Проверенные
Сообщений: 188


РР тут не причем.проверь банально лампы,и целостность проводов.(желтый) если все "гуд" вскрывай "гену" sad

Когда в поршнях согласия нет...
 
samlab97Дата: Четверг, 31.05.2012, 07:21 | Сообщение # 3
Имя: Игорь
Новичок

Страна: Российская Федерация
Область: Кемеровская область
Город: Новокузнецк

На чём ездит: Suzuki Lets

Группа: Пользователи
Сообщений: 28


Я все проверил. Все лампы целые. Когда подаешь плюс с АКБ на переменный кабель, все лампы горят и питаются от АКБ, а это значит что кабель в порядке. Пробовал ездить на АКБ, но фара садит его минут за 20, генератор не справляется с такой нагрузкой и не заряжает аккум. Хочу сделать все как было, Фара от генератора. А что там с разборкой генератора? Что неисправно? Как исправить???
 
samlab97Дата: Четверг, 31.05.2012, 07:24 | Сообщение # 4
Имя: Игорь
Новичок

Страна: Российская Федерация
Область: Кемеровская область
Город: Новокузнецк

На чём ездит: Suzuki Lets

Группа: Пользователи
Сообщений: 28


забыл: переменный провод у меня желтый с белой полосой. Его я и проверял.
 
42kuДата: Пятница, 01.06.2012, 04:03 | Сообщение # 5
Имя: Андрей Вальчук
Кое-что понимающий

Страна: Российская Федерация
Область: Кемеровская
Город: п.Кузедеево

На чём ездит: Lead90,Irbis SL50,Matrix150

Группа: Проверенные
Сообщений: 188


предпологаю обрыв или в само ген. или пайка на гене. расцепи штекер который идет от гены,и проверь по рисунку. по очереди присоединяя щуп к проводам.если есть обрыв то ЛАМПОЧКА СВЕТИТ НЕ БУДНТ. тогда снимай ротор(колокол) и смотри пайку не гене и состояние катушек.
Прикреплённые (загруженные) к сообщению файлы: 1834079.png(13Kb)


Когда в поршнях согласия нет...
 
samlab97Дата: Пятница, 01.06.2012, 07:30 | Сообщение # 6
Имя: Игорь
Новичок

Страна: Российская Федерация
Область: Кемеровская область
Город: Новокузнецк

На чём ездит: Suzuki Lets

Группа: Пользователи
Сообщений: 28


Спасибо. Попробую и отпишусь что получилось. Там скорей всего на гене пайка разорвалась на одном проводе т.к. аккум заряжается, а фара не светит. Там получается что управляющая обмотка в норме, а главная оборвалась. А что делать если состояние катушек не оч хорошее? Поновой ген перематывать?
 
samlab97Дата: Понедельник, 04.06.2012, 16:47 | Сообщение # 7
Имя: Игорь
Новичок

Страна: Российская Федерация
Область: Кемеровская область
Город: Новокузнецк

На чём ездит: Suzuki Lets

Группа: Пользователи
Сообщений: 28


Вся проблема решилась как только я начал разбирать фишку с гена. Из нее выпал разъем и контакта небыло. Я поставил разъем на место и все заработало.
 
Форум NaKed Scoooters » Ремонт и тюнинг » Ремонт » Не идет переменное напряжение на фару скутера. (Кто шарит в электрике помогите.......)
Страница 1 из 11
Поиск: